Knowledgebase
Fix CVE-2013-2070 Or CVE-2013-4547 Vulnerabilities On Parallels Plesk Panel
Posted by Lee Blakely on 06 June 2014 10:22 AM

If you have a CentOS 6 server with Parallels Plesk Panel server is failing PCI for CVE-2013-2070 or CVE-2013-4547 then contact us and we'll install an upgraded sw-nginx package. Or contact Parallels support.

(0 vote(s))
Helpful
Not helpful

Comments (0)
Post a new comment
 
 
Full Name:
Email:
Comments: